Foros de Consulta Rolcar
Foros de Consulta Rolcar
Inicio | Perfil | Registro | Mensajes Recientes | Participantes | Buscar Mensajes | Preguntas frecuentes
Usuario:
Password:
Guardar Password
Olvidaste tu password?
 
 Todos los Foros
 
 Se calienta Jetta A3 2.0 no encienden ventiladores
 
Autor Tema anterior Tema Siguiente tema  
Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 16/11/2011 :  10:12:43 PM  Mostrar perfil  Responder con mensaje original
Hola k tal soy nuevo aki y me gustaria k me ayudaran con esto por favor!!
Tengo un Jetta A3 1996 motor 2.0 y se me anda calentando pork no encienden los ventiladores ya cambie el bulbo que activa los ventiladores y no prenden, cheke mangueras y todo bien, si pongo los ventiladores directos si encienden y enfrian, el relevador del aire acondicionado creo k si funciona pork si prende el aire, no se k mas tenga que checar...ayudenme por favor...saludos
elgabo
Super Usuario

Mexico
1851 mensajes
Enviado - 17/11/2011 :  10:02:30 AM  Mostrar Perfil  Responder con mensaje original
desconecta las mangueras de purga mientras agregas refrigerante en el depósito, si el refrigerante no se derrama es porque los tubos a los cuales van conectadas están tapados, hay que picar con un alambre para destaparlos, para que identifiques las mangueras; son las que van conectads en la parte de arriba del depósito por donde se agrega refrigerante

Ir al inicio de la página

abmontero17
Super Usuario

Mexico
1197 mensajes
Enviado - 17/11/2011 :  6:49:22 PM  Mostrar Perfil  Responder con mensaje original
te recomiendo que lo purgues bien. si te queda aire en el sistema no arrancan los ventiladores. saludos

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 17/11/2011 :  11:09:09 PM  Mostrar Perfil  Responder con mensaje original
Muchas gracias por contestar ( elgabo y abmontero17)desconecte las 2 mangueras del deposito y estan bien, pero la conexion de la manguera que va arriba del deposito, la que va hacia el motor donde van las punterias, los busos, ahi le pike con un alambre y topa en algo, como si estuviera tapado no se si es normal. El domingo pasado le cambie el refrigerante, quite las mangueras que van al radiador y tiro todo el liquido, para llenar nuevamente puse las mangueras excepto la de arriba del radiador, llene por el deposito hasta que se empezara a derramar por el radiador, nose si asi queda sin aire, si no es asi diganme por favor la forma correcta de purgar. Saludos

Ir al inicio de la página

elgabo
Super Usuario

Mexico
1851 mensajes
Enviado - 17/11/2011 :  11:18:41 PM  Mostrar Perfil  Responder con mensaje original
si no sale el refrigerante por ese tubo que mencionas; ese es el problema, hay que picar con fuerza hasta que salga el refrigerante

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 17/11/2011 :  11:24:14 PM  Mostrar Perfil  Responder con mensaje original
donde me dices que tiene k salir refrigerante por el tubo es en la conexion de arriba del deposito donde va conectada la manguera?? Slds

Ir al inicio de la página

francisco2
Mega Usuario

Mexico
51922 mensajes
Enviado - 17/11/2011 :  11:29:26 PM  Mostrar Perfil  Responder con mensaje original
el tanque recuperador es transparente, esa manguerita delgada de arriba va al radiador, de ahi la desconectas del radiador y le picas, debe comunicar, ya despues la conectas, prenden el motor y debes ver el liquido que circula de la manguera al recuperador, si no circula, le falta destapar mas

ese dinero que tienes,
gastalo en viajes, viejas y vinos
y no se lo dejes a loa sobrinosIr al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 17/11/2011 :  11:34:59 PM  Mostrar Perfil  Responder con mensaje original
La manguerita que esta arriba del deposito va hacia el motor, monoblock, no se como se diga de hecho la desconecte del deposito y le sople hacia el motor y no entraba aire como k esta tapado quiero poner una foto para explicarme pero nos e como subirla si me dicen como hacerle la subo. Gracias

Ir al inicio de la página

francisco2
Mega Usuario

Mexico
51922 mensajes
Enviado - 18/11/2011 :  12:11:10 AM  Mostrar Perfil  Responder con mensaje original
la que esta casi arriba, apuntando al frente, unsa como del grueso de un lapiz

ese dinero que tienes,
gastalo en viajes, viejas y vinos
y no se lo dejes a loa sobrinosIr al inicio de la página

elgabo
Super Usuario

Mexico
1851 mensajes
Enviado - 18/11/2011 :  10:29:53 PM  Mostrar Perfil  Responder con mensaje original
ese tubito que va conectado al motor es el que está tapado, destápalo y dejáras de tener problemas

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 24/11/2011 :  8:53:54 PM  Mostrar Perfil  Responder con mensaje original
Auxilio!! mi vehiculo se sigue calentando, continuo con el ventilador directo, quite el bulbo de temp. que activa el ventilador y lo calente con un encendedor y si prende el ventilador, pero ya en el radiador con el agua caliente no alcanza a prender aunk la temperatura del carro suba a mas de 100!! tengo 2 cosas que pueden estar mal creo yo...1.-la manguera k le dicen pulpo tiene una fuga y 2.- la conexion k se encuentra en la cabeza del motor en la k se conecta una manguera del deposito de anticongelante, esta tapada y no se con que destaparla, le meti un alambre pero nada...esta muy duro. Necesito de su ayuda por favor!!

Ir al inicio de la página

elgabo
Super Usuario

Mexico
1851 mensajes
Enviado - 24/11/2011 :  10:11:02 PM  Mostrar Perfil  Responder con mensaje original
cuando se usa agua como refrigerante el sistema completo se llena de sarro, ese tubo que mencionas como pulpo (aca lo he oido nombrar como cuerno de venado) se carcome y bloquea por dentro, asi que si tiene una fuga de todas maneras cambialo, asi lo descartarás completamente como parte del problema.... cuando un tubo de purga esta tapado es idispensable destaparlo yo me he visto obligado en ocasiones a usar taladro; asi que usa tu imaginacion

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 25/11/2011 :  07:15:15 AM  Mostrar Perfil  Responder con mensaje original
ok gracias Elgabo...yo cambio la manguera y destapo esa conexion y me reporto nuevamente con lo k pase. Saludos y gracias!!

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 26/11/2011 :  12:45:49 PM  Mostrar Perfil  Responder con mensaje original
Hola k tal, aki reportandome, todavia no le cambio la manguera del radiador por la fuga k tiene, lo k hize ahora fue con un clavo y martillo picarle en la conexion del motor donde va la manguera del deposito del refrigerante (donde me decia Elgabo) y que se destapa!!! le meti un alambre hasta k se destapo bien...llene el deposito con refrigerante prendi el carro hasta k se calento y k creen!! PRENDIO EL VENTILADOR!!! la verdad k son unos GENIOS k bueno k haya sitios como este donde poder consultar dudas con expertos como uds.
Ahora solo me keda cambiar la manguera, pero me keda una duda, creen k pueda arreglarla, tiene una fizura en la conexion T de la parte mas ancha donde se divide hacia el motor y a la bomba de agua, pense en ponerle silicon para alta temperatura o con plastiacero...uds k creen??

Ir al inicio de la página

abmontero17
Super Usuario

Mexico
1197 mensajes
Enviado - 26/11/2011 :  1:31:54 PM  Mostrar Perfil  Responder con mensaje original
tony que mal andamos..
mira te gusta tu auto?
te sientes bien, cuando no falla?
te ahorras tiempo y dinero al no tener que usar
transporte publico?

si contestas que si cuando menos a dos preguntas...


ENTONCES GASTATE UN DINERITO Y CAMBIALE EL AGUA POR ANTICONGELANTE. Y NO QUIERAS REMENDAR ESAS MANGUERAS CON SILICON. QUE EN PRIMERA NO TE VAN A QUEDAR.
Y EN SEGUNDA TE VA A SALIR MAS CARO LA REPARACION DE MOTOR. DISCULPA EL COMENTARIO TONY PERO EN LA MECANICA LAS COSAS SON COMO LOS DOCTORES.
O DEJAS DE TOMAR O TE MUERES.
O LO ARREGLAS BIEN O TE ATIENES A QUE SE TE JODA TU AUTO. SALUDOS

Ir al inicio de la página

Tonyvag
Nuevo Usuario

Mexico
10 mensajes
Enviado - 26/11/2011 :  4:39:34 PM  Mostrar Perfil  Responder con mensaje original
Gracias por comentar abmontero17...claro k me gusta k mi carro no falle y si k le voy a cambiar la manguera dañada y poner anticongelante...alcabo es lo unico k necesita mi carro para andar al 100!! tienes razon!! gracias y saludos

Ir al inicio de la página

abmontero17
Super Usuario

Mexico
1197 mensajes
Enviado - 27/11/2011 :  10:22:42 AM  Mostrar Perfil  Responder con mensaje original
me da gusto que lo entiendas al final todo es para bien tuyo. saludos

Ir al inicio de la página

   
Ir a:

Foros de Consulta Rolcar

© 2001 Refaccionaria Rogelio, S.A. de C.V.

Ir al inicio de la página