Foros de Consulta Rolcar
Foros de Consulta Rolcar
Inicio | Perfil | Registro | Mensajes Recientes | Participantes | Buscar Mensajes | Preguntas frecuentes
Usuario:
Password:
Guardar Password
Olvidaste tu password?
 
 Todos los Foros
 Enfriamiento
 CALENTAMIENTO FORD RANGER 2005 ARGENTINA
 
Autor Tema anterior Tema Siguiente tema  
BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 30/01/2008 :  2:56:18 PM  Mostrar perfil  Responder con mensaje original
HOLA, TENGO UNA FORD RANGER 2005 XL, MOTOR 2.3, LA CAMIONETA ES DE FABRICACION ARGENTINA. RESULTA QUE CUANDO SALGO A CARRETERA Y DESPUES DE RECORRER APROX. 60 O 70 KMS.Y EN LAS SUBIDAS (PENDIENTES PROLONGADAS) A UNA VEL. MAYOR A 100 KM/HR. EL INDICADOR DE LA TEMPERATURA REPENTINAMENTE SE DISPARA DE ESTAR EN MENOS DE LA MITAD HASTA MARCAR CALIENTE, ME PARO Y RESULTA QUE NO ESTA EBULLENDO, AL MOMENTO DE PARARME EL INDICAR REGRESA A LA MITAD RAPIDAMENTE Y ASÍ CONTINUA EN CADA PENDIENTE PERO NO SE CALIENTA, ESTUVO TRES SEMANAS EN LA AGENCIA DE FORD PICACHO Y NO LE ENCONTRARON FALLA ALGUNA. MI MECANICO YA CAMBIO EL ANTICONGELANTE, EL BULBO DE LA TEMPERATURA, EL FAN CLUCTS Y CONTINUA IGUAL. ALGUIEN ME PUEDE AYUDAR CON SU VALIOSO DIAGNOSTICO O COMENTARIO, SALUDOS, GRACIAS.
Quintero R/T
Usuario Intermedio

Mexico
105 mensajes
Enviado - 30/01/2008 :  3:22:28 PM  Mostrar Perfil  Responder con mensaje original
Es normal que cuando vas en caminos ascendentes el carro tienda a calentarse o mas bien a subir la temperatura, el mio tmb lo hace... Mientras este funcionando el ventilador y no ebulla y derrame el anticongelante no debe haber problema.Te sugiero que si quieres cambiar el termostato usa un Sail Safe de MotoRad, ya que cuando estos fallan se quedan abiertos y permite el paso del refrigerante.

Tienes un Mopar?? Visita www.dpcmx.netIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 30/01/2008 :  4:42:38 PM  Mostrar Perfil  Responder con mensaje original
SI ES NORMAL QUE SUBA LA TEMPERATURA UNA O DOS MARCAS EN EL INDICADOR SIN LLEGAR A MAS DE TRES CUARTOS, PERO EL PROBLEMA ES QUE SUBE AL MAXIMO Y SE PRENDE EL FOCO DE CHECK GAGE, UNA VEZ QUE LO HACE SIGO EN LA PENDIENTE Y EN LA BAJADA O PLANO SE BAJA A LA MITAD DE UN SOLO PASO, LO QUE SIGNIFICA QUE EL MEDIDOR O ESTA EN LA MITAD O HASTA CALIENTE, YA SE LE HISO UNA PRUEBA SIN EL FAN CLUTCH EN EL TALLER Y AHÍ SI MARCO PUNTOS INTERMEDIOS EN EL MEDIDOR. TENGO LA IDEA DE COMPRAR UN MEDIDOR DE TEMPERATURA Y ADAPTARSELO PARA VER COMO SE COMPORTA EL SISTEMA DE ENFRIAMIENTO. POR AHORA SOLO ME FALTA CAMBIAR EL TERMOSTATO PERO EL TECNICO DE LA FORD ME DIJO QUE ESTABIEN.

HBCIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 02/02/2008 :  8:25:31 PM  Mostrar Perfil  Responder con mensaje original
parece que tu problema es el fan clutch, pruebalo, estando frio, detenlo con un dedo y prende el motor,no debe girar, luego que se caliente, lo detienes igual y prendes el motor y debe de rebanarte los dedos, si no te pasa nada y detienes el abanico, no sirve el fan clutch

si no te toca hacer lo que te gusta, aprende a que te guste hacer lo que te tocaIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 02/02/2008 :  8:27:03 PM  Mostrar Perfil  Responder con mensaje original
[no te creas, solo te daria unos golpecitos, pero detenlo con un solo dedo

si no te toca hacer lo que te gusta, aprende a que te guste hacer lo que te tocaIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 05/02/2008 :  11:18:50 AM  Mostrar Perfil  Responder con mensaje original
MAESTRO LE COMENTO, YA SE LE CAMBIO EL BULBO QUE MANDA LA SEÑAL AL INDICADOR, POSTERIORMENTE LE CAMBIEN EL FAN CLUTCH POR EL ORIGINAL DE MOTORCRAF, EL ANTICONGELANTE POR EL DE COLOR ROSADO SIN PONERLE AGUA Y LA FALLA NO SE CORRIJE OJO NO SE CALIENTA SOLO SE DISPARA EL INDICADOR), EL SABADO LE CAMBIARON EL TERMOSTATO POR UNO ORIGINAL DE MOTORCRAF EL CUAL ES HECHO EN MEXICO Y TIENE PEQUEÑAS DIFERENCIAS EN EL RESORTE CON RESPECTO DE EL ORIGINAL QUE ES DE PROCEDENCIA ARGENTINA, TAMBIEN LE PUSIERON EN LA MANGERA DE ABAJO QUE VIENE DEL RADIADOR AL MOTOR UNA ADAPTACIÓN PARA MEDIR LA TEMPERATURA DEL AGUA, ES UN MEDIDOR ALEMAN DE MARCA VDO DE LOS QUE TRABAJAN CON EL EL BULBO Y TUBO DE GAS; TODAVÍA NO PRUEBO LA CAMIONETA EN LA PARTE DE LA AUTOPISTA MEX-QRO. DONDE SIEMPRE ME HACE LA FALLA, LUEGO LES COMENTO.

HBCIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 05/02/2008 :  11:31:33 AM  Mostrar Perfil  Responder con mensaje original
EN LA AGENCIA LE CHECARON LOS INSTRUMENTOS DEL TABLERO Y DICEN QUE SI LE FUNCIONAN CORRECTAMENTE, EN EL TALLER SE LE QUITO EL FAN CLUTCH Y SE DEJO TRABAJANDO POR MAS DE MEDIA HORA HASTA QUE EMPEZO A SUBIR LA TEMPERATURA Y SE VIO QUE TRABAJA BIEN EL INDICADOR DEL TABLERO.(AQUÍ SI MARCO BIEN PUNTOS INTERMEDIOS ENTRE NORMAL Y CALIENTE A DIFERENCIA CUANDO SE PRESENTA LA FALLA EL INDICADOR SE VA DE GOLPE DE NORMAL A CALIENTE Y PRENDE EL FOCO DE CHECK GAGE AL BAJAR UN POCO LA TEMPERATURA REGRESA DE GOLPE A LA MITAD). ME LLEVE UN TECNICO DE LA FORD DE PICACHO TLAHUAC CON EL SCANER CONECTADO A LA CAMIONETA Y NOS FUIMOS A CURNAVACA Y LA MUGRE CAMIONETA NO HISO LA FALLA, EL SCANER MONITOREO BIEN EL SISTEMA DE ENFRIAMIENTO.
A LOS DOS DIAS ME FUI A QUERETARO Y SE VOLVIO A PRESENTAR LA FALLA.

HBCIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 05/02/2008 :  11:39:25 AM  Mostrar Perfil  Responder con mensaje original
COMO VERAN YA ME TRAE LOCO LA CAMIONETA, YA ME PASO TRES VECES EN GUANAJUATO Y SI NO LE HAGO CASO AL INDICAR DE TEMPERATURA LA CAMIONETA NO HA FALLADO. ¿ QUE PASARA EL DIA QUE DE VERDAD SI SE CALIENTE ?, BUENO AHORA QUE HAGA LA PRUEBA CON TERMOSTATO NUEVO E INDICADOR LES COMENTO. SALUDOS GRACIAS POR TODO.

HBCIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 05/02/2008 :  11:49:21 AM  Mostrar Perfil  Responder con mensaje original
si se va de repente de normal a caliente, lo mas probable es el bulbo del indicador, el que va en el motor, tambien realiza la prueba de SAN
GOLOTEO, esaes prendido el motor, mover el cableado a ver si sube la aguja

si no te toca hacer lo que te gusta, aprende a que te guste hacer lo que te tocaIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 12/02/2008 :  11:05:49 AM  Mostrar Perfil  Responder con mensaje original
EL SABADO PASADO LLEVE LA CAMIONETA A PROBAR DEÑ KM 70-140 DE LA CARR. MEX-QRO. Y AFORTUNADAMENTE YA NO SUBIO LA TEMPERATURA AL RANGO DE CALIENTE, ANDUVO MARCANDO ENTRE UN TERCIO DE LA ESCALA Y LA MITAD DE UN TERCIO, LA DIFERENCIA ES QUE AHORA CUANDO LA CORRO ENTRE 130 Y 140 KM/HR. EN BAJADA LA TEMPERATURA BAJA A 1/6 DEL INDICADOR Y EN SUBIDA LO MAXIMO QUE LLEGO FUÉ A UN TERCIO DEL INDICADOR, EL NUEVO MEDIDOR QUE SE INSTALO EN EL TUBO DE ABAJO QUE VA DE EL RADIADOR AL MOTOR NUNCA SE MOVIO MAS DE 40 GRADOS CENTIGRADOS, NO SE QUE TAN NORMAL SEA ESTO O QUE AHORA ANDE FRIA?

HBCIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 12/02/2008 :  11:16:16 AM  Mostrar Perfil  Responder con mensaje original
MAESTRO FRANCISCO PROBE LO DE SAN GOLOTEO Y NO HUBO FALLA, NO ME ATREVI A PONERLE EL DEDO AL VENTILADOR PERO CON UN PERIODICO ENRROLLADO NOTE QUE ESTA BASTANTE TENSO EL FAN CLUTCH, EN FÍN POR LA ULTIMA PRUEBA QUE FUE DE 800 KMS. CREO QUE SI TENIA FALLA EL TERMOSTATO, EL QUE LE PUSE NUEVO ES UNO QUE ME VENDIO LA AGENCIA COMO DE REEMPLAZO (HECHO EN MEXICO) EL CUAL NO TIENE EL MISMO NUMERO DE SERIE QUE EL ORIGINAL(PROCEDENCIA ARGENTINA) ESTE TERMOSTATO ES UNA SOLA PIEZA CON LOS TUBOS DE LA TOMA DE LA MANGERA Y ES DE PLASTICO, SIN EMBARGO EN LA AGENCIA NO SABEN BIEN SI ES EXACTAMENTE EL TERMOSTATO CORRECTO PORQUE ANDUVIERON COMPARANDO CON EL ORIGINAL QUE LE LLEVE Y SE DIERON CUENTA QUE ES IGUAL EN LA BASE Y Y LA JUNTA PERO VARIA UN POCO DEL MECANISMO DE ADENTRO.

HBCIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 12/02/2008 :  11:37:17 AM  Mostrar Perfil  Responder con mensaje original
si en 800kms, ya no presenta el problema, ya esta bien

si no te toca hacer lo que te gusta, aprende a que te guste hacer lo que te tocaIr al inicio de la página

sake
Nuevo Usuario

Mexico
1 mensajes
Enviado - 17/10/2009 :  10:00:54 PM  Mostrar Perfil  Responder con mensaje original
hola amigo yo tengo una ranger 2005 xl 2.3 la misma que tu mencionas en tu post y me sucede que al ir en carretera y acelerar constante 100 - 140km/hr me enciende el foco de calentamiento en el tablero pero la aguja de temperatura se mantiene en la mitad
al revisar al momento el liquido no ebulle y el aceite puede ser tocado con los dedos puedes platicame mas de la solucion que encontraste y que tipo de termostato le pusieron a tu camioneta
SALUDOS

aaronIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 19/10/2009 :  12:37:30 PM  Mostrar Perfil  Responder con mensaje original
HOLA, SAKE AL RESPECTO DE LO QUE COMENTAS DE QUE LA AHUJA INDICADORA DE TEMPERATURA DE TU CAMIONETA PERMANECE A LA MITAD Y QUE NO SE CALIENTA, YO CREO QUE CUANDO SE TE PRENDE EL AVISAR CHECK GAGE NO LO HACE POR CALENTAMIENTO, PUES ESTE AVISARDOR TAMBIEN SE PRENDE POR OTRAS FALLAS POR EJEMPLO POR FALTA DE GASOLINA, PERO PARA QUE NO LE ANDES ADIVINANDO NECESITAS LLEVAR A SCANEAR TU CAMIONETA Y YA CON LOS CODIGOS VER AQUÍ CON LOS MAESTROS DE QUE SE TRATA EL PROBLEMA. EN EL CASO DE MI CAMIONETA SI MANDO UNA FALLA DE CALENTAMIENTO LA CUAL SE SOLUCIONO CAMBIANDO EL TERMOSTATO.

HBCIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 20/10/2009 :  8:57:31 PM  Mostrar Perfil  Responder con mensaje original
lo de quedarte sin dedos, era broma, como viste, con el periòdico ni lo hiso pedazos,estando caliente, no debe detenerse con el periodico, debe tener mas fuerza el abanico, checa de nuevo sin miedo

todos tenemos mente fotografica, lo que pasa es que muchos no traemos rolloIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 21/10/2009 :  11:41:41 AM  Mostrar Perfil  Responder con mensaje original
buen dia maestro Francisco, gracias por el consejo de meterle el dedo, me recordo a mi prueba de la Prostata; finalmente si le cambie el Fan Clutch, eso si antes de hacerlo le meti el periodico y al parecer estaba bien pero erroneamente el mecánico dijo que erá eso, finalmente el problema se soluciono con el cambio del Termostato desde entonces ya le meti como 20 mil kms. y funciona perfectamente no ha habido calentaniento alguno.

HBCIr al inicio de la página

jvasquezscr
Nuevo Usuario

Costa Rica
1 mensajes
Enviado - 14/06/2011 :  12:04:01 PM  Mostrar Perfil  Responder con mensaje original
Buenos dias, aunque se q hayan pasado varios años de la publicacion de este foro, quisiera hacer un aporte, pues las sugerencias planteadas en ese entonces, fueron las que me ayudaron hoy en dia con el problema de calentamiento en mi Ranger 2005.

En el orden recomendado hice lo siguiente para corregir mi problema:

1. La temperatura ascendia y el agua calentaba y se devolvía al déposito de agua. Por lo tanto cambie el Termostato por el original de agencia (de Argentina).

2. Después de un par de meses volvió a presentarse el problema con la aguja, subía repentinamente cuando iba subiendo y luego se normalizaba en bajada. Sin embargo al revisar el motor no había calentamiento del agua, lo que me resulto extraño.

3. Fui con el mecanico a hacer una prueba, y fue llevar el carro a un lugar muy encumbrado subiendo a bastantes revoluciones para calentarlo y determinar si era problema con el fan cluth, y cuando llegamos a la cima estaba todo bien.

4. Asi que la conclusion del asunto, fue que el problema se debia al SENSOR (BULBO) DE TEMPERATURA que estaba dañado y por eso de vez en cuando marcaba temperatura. Se cambio y se corrigio el problema.

Espero que a alguien mas le sea de ayuda este foro como lo fue para mi....

JVS - Ranger 2005Ir al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 14/06/2011 :  12:15:05 PM  Mostrar Perfil  Responder con mensaje original
FINALMENTE Y DESPUES DE VARIOS AÑOS DE USAR LA RANGER POR MAS DE 70 MIL KMS. NO VOLVIO A PRESENTAR LA FALLA, LA SOLUCIÓN FUÉ EL HABER CAMBIADO EL TERMOSTATO, SOLO QUE DESDE QUE LO CAMBIE LA CAMIONETA TRABAJA CON BAJA TEMPERATURA, EL INDICADOR NO SUBE MAS DE UN CUARTO Y EN SUPERFICES PLANAS HASTA BAJA COMO A UN OCTAVO DE RANGO DEL INDICADOR, PERO DESPUES DE 70 MIL KMS. DE PERFECTO FUNCIONAMIENTO ESTOY MUY SATISFECHO CON LA RANGER.

HBCIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 14/06/2011 :  1:05:40 PM  Mostrar Perfil  Responder con mensaje original
le cambiaron el fan clutch, pero por uno original?????, echa mucho aire las aspasa?????

el baile es la frustacion vertical de un deseo horizontalIr al inicio de la página

BARAJAS
Nuevo Usuario

Mexico
39 mensajes
Enviado - 14/06/2011 :  1:27:19 PM  Mostrar Perfil  Responder con mensaje original
Saludos, Maestro Francisco es un gusto que todavía siga dando sus valiosas aportaciones a este foro, efectivamente le puse el Fan Clutch original vendido en la agencia Ford de la marca Motorcraff, lo revise y era igualito, lo que si cambio un poco fué el termostato, pues era echo en méxico y el original de Argentina, sin embargo desde que la Ranger trabaja con menos temperatura me dura mas el aceite y las bandas se conservan muy bien, actualmente la camioneta tiene 142 mil kms y el motor se siente muy bien y da un rendimiento de aprox. 10 kms x litro. Saludos, gracias.

HBCIr al inicio de la página

Martinval
Nuevo Usuario

Mexico
1 mensajes
Enviado - 24/08/2012 :  01:04:55 AM  Mostrar Perfil  Responder con mensaje original
Al que se le enciende el foco de caliente y la aguja marca normal, cambie la bomba de agua. Ya me pasó y la agencia no supieron que era. Lo resolví por mi cuenta.

Martin ValenzuelaIr al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 24/08/2012 :  09:42:30 AM  Mostrar Perfil  Responder con mensaje original
dices que con el indicador fisico no pasa de 40 grados centigrados y que trabaja muy frio, no es cierto, lo que pasa es que lo conectaron a la manguera de abajo, ya cuando el agua paso por el radiador, lo conectaron al agua fria, diles que telo conecten a la manguera de arriba o al motor, cerca de donde se conecta la manguera de arriba, y asi ya mide la temperatura del mitor

Ir al inicio de la página

francisco2
Mega Usuario

Mexico
52684 mensajes
Enviado - 24/08/2012 :  09:42:36 AM  Mostrar Perfil  Responder con mensaje original
dices que con el indicador fisico no pasa de 40 grados centigrados y que trabaja muy frio, no es cierto, lo que pasa es que lo conectaron a la manguera de abajo, ya cuando el agua paso por el radiador, lo conectaron al agua fria, diles que telo conecten a la manguera de arriba o al motor, cerca de donde se conecta la manguera de arriba, y asi ya mide la temperatura del mitor

Ir al inicio de la página

   
Ir a:

Foros de Consulta Rolcar

© 2001 Refaccionaria Rogelio, S.A. de C.V.

Ir al inicio de la página